Manutenção Descomplicada: Manual de Mecânica Automotiva Básica

Você pode gostar...

66 Resultados

  1. claudiney disse:

    troquei os interropitres e a luz continua acendendo

  2. everton disse:

    amigo eu esto passando muinto nervoso com a minha blaze ela é 4/3 motor v6 queimou a junta do cabeçot o mecanico mando prena ele monto e teve que desmonta duas vezes porq a açeleraçao dela ligada atinge 3000 gira de veloçidade só na lenta e ela é aultomatica no gnv ela continua açelerada çera que si coloca um aparelho para regula a lenta dela pode resolver fico no aguardo everton agradeço a atençao

    • giuendersom disse:

      cara, pede para seu mecanico colocar seu carro em um scanner e apagar as falhas e regular a tbi dela pelo scanner, se nao der certo troca de mecanico que pode ser erro de montagem, se ainda nao der certo mande trocar as peças que ja foram trocadas, porque as peças de hoje nao valem nada, ainda mais para um motor 4.3 6cc, otimo conserto para seu carro, vlw

  3. Andersson disse:

    Ola gostaria de falar que adorei o cite de voces e que adoro mecanica, gostaria muito que voces me dessem todo os manuais de mecanica para carros, prometo em estudar a fundo.

  4. claudio disse:

    comprei um kadett 93 alcool eletem um serio problema ele ja queimou o sensor hau tres veses em um ano e meio os mecanicos dizem q é a bobina impulsora sera q é mesmo? me de algumas dicas por favor desdeja agradeso..

  5. Lucival disse:

    Tenho um Kadett 1996 1.8 a casolina, ele vem apresentando um problema em pegar de manha, encharcamento imediato ao botar para pegar, quando pega souta fumaca preta, consumo exessivo de combustivel, na marcha lenta fica ocilando, tentei resolver o problema tirando o bico injetor e limpando, mas ao colocar no local de novo, ficou com o mesmo problema, o que fazer nesse meu caso, aguardo resposta

    • giuendersom disse:

      mande retificar o carburador se for carburado, da uma geral no carburador, se for injeção eletronica coloque no aparelho(scanner) e apague as falhas, senao adianta procure um mecanico profissional, mais se nao for fico desconfiado do cabeçote, vlw

  6. eudes barreto disse:

    meu carro acendeu a luz do epc e depoes perdeu força ja troque os cabos de vela as velas mandei limpa a borboleta mandei escanea medi a preçao da bomba de gasolina testei o pedal do acelerador e nada deu, o carro continua com o mesmo problema. oque pode ser?

  7. eudes barreto disse:

    olá eu sou Eudes, eu tenho um Gol powe 2001 e 2002 geração trés ele começou a perde força e logo em seguida acendeu a luz do EPC já mandei olha o pedal do acelerador já troquei as velas os cabos de velas, mediu a preção da bomba de gasolina, já mandei escanea colocamos um tbi novo,e continua do mesmo jeito, o que pode esta acontercendo com este carro?

    • giuendersom disse:

      cara pode ser varias coisas, sem ver posso dar umas dicas, colocar spray limpa contato nos engates no motor, mandar dar uma geral no módulo da injeção, se nao for isso leve em uma autorizada da vw, vlw

  8. Sara Henrique dos Santos disse:

    Tenho um prisma 1.4 2012 flex, ele está morrendo quando começo a diminuir a velocidade e trocar a marcha. Levei na concessionária, me disseram que estava ocorrendo pelo fato de eu estar misturando alcool/gasolina, que eu deveria esperar o ponteiro estar no final para poder abastecer, eles apenas configuraram o modulo e tb disseram que o percentual de alcool estava acima da média. Percebi que quando abasteço com gasolina a falha não ocorre, mas quando coloco alcool ele está morrendo, sempre quando diminuo a velocidade. Poderiam me dar uma dica?? meu carro ainda está na garantia, por duas vezes quase bateram na traseira do Prisma, devido essa falha

  9. luciano mathias disse:

    olá amigos.vamos ao problema.tenho um gol g2 1.6 oito valvulas completo ano 96.funciona tudo.nao dou pau nele.pois é o melhor q ja tive.estou tendo problema com o indicador de temperatura.arma tudo certo,ja troquei,cebolao,cebolinha,agua mas a danada da temperatura do indicador continua subindo.levei no eletrecista ele me disse q talvez o relógio de marcaçao esteja danificado .mas nao fez teste algum.eu lendo os relatos dos mesmo problémas to achando q pode ser o chicote de aterramento.o que os amigos pode me ajudar.aguardo resposta.o dicasmecanicas.com.foi o site q entendí melhor as explicaçoes.um abraço.

    • Alexandre Duarte disse:

      Tive o mesmo problema com um Gol GII 1.0 16V. O ponteiro de temperatura sobia repentinamente e acendia a luz de alta temperatura. Defeito sanado com reaperto do aterramento do painel.

      Abraços

  10. Antonio Ricardo disse:

    Como trocar o distribuidor do motor ap 2.0 santana quantum ano 92 carburado?

  11. joão silva disse:

    boa tarde tenho um gol mi 1.o 8v i so tenho em posse uma chave posso copiar so mais uma?

  12. souza disse:

    amigos tenho um gol g4 2007, que ele nos dias de chuvas ele falha muito. podem me dar uma ideia do que seja> abraço

  13. Paulo disse:

    Boa tarde !
    Tenho um corsa sedan 99 – 1.0 – 8v mpfi e um problema com a ventuinha. Ao girar a chave sem dar partida no carro, a ventuinha aciona e não desarma mais a não ser desligando o carro . O eletricista me disse que é a uce .Posso confiar nesta informação ?
    Desde já meus agradecimentos.

    • anderson lindoso disse:

      já tive desses defeitos cabe a você confiar ou não no seu profissional mas poderia ser até um simples sensor de temperatura…

  14. Marcos Araújo disse:

    Senhores, tenho um honda cita 2011 ex át. E tenho sentido um ronco na passagem das marchas, sempre da segunda para terceira e quando o carro esta frio. Seria problema serio?

  15. Anderson disse:

    Bom dia
    Pessoal estou com dois grande problema no meu astra cd 2003.
    1°-quando chove esta entrando muita agua no assoalho atraz do banco do motorista, ja desmontei e a borracha do assoalho esta bem vedado e percebi que a agua esta vindo da frente e o outro problema é que agora quando chove o ar-condicionado digital quando deixo para desembaçar a dianteira o ar so sai ventilado e não desembaça nada, ai na hora que eu coloco para 16 grau o ar sai quente de mais.

  16. Alexandre Duarte disse:

    Onde consigo encontrar o tensionador da corrente (comando de válvulas) do KIA Sorento 2.5 Diesel ano 2005. Estou em Vitória (ES) e aqui só encontrei na concessionária KIA, um roubo. Na Hyunday local a mesma peça sai pela metade do preço mas leva 15 dias para entregar. Alguém sabe onde posso comprar por um preço justo e pronta entrega?

  17. sousa disse:

    boa noite
    tenho uma clio 1900 disel
    a uns tempos a carriha começou a fazer muito fumo branco as vezes se ao por a trabalhar e o motor começava a salusar e ia a baixo depois pegava mas o motor nao tinha a força normal passadas umas semanas ia em andamento e o motor começou a fazer aquele barulho grosso igual ao que faz em fria mas ele estava quente e o motor perdia força…
    nao sei o que fazer ja foi ao mecanico ele desconfia do sistema de injeção mas nao me disse nada de concreto

    agora ate tenho medo de andar com ela
    o que acha???
    obrigada

  18. thatiana disse:

    ola!tenho um golf mexicano 96 com motor nacional(ap) 1.8,o carro ta falhando mto qndo ta frio,qndo atinge 90graus para de falhar,ja foi troca o sensor de temperatura e nao resolveu,oq pode ser?obrigada!

  19. sergio disse:

    amigo gostaria de saber é normal depois que plainei o cabeçote, meu corsa 1.6 ano 98 mpfi, chegar a temperatura de 100 graus, e ventoinha só armando em 98 graus, pois antes,ele nunca
    fez isso, armava a ventoinha em 95 graus e ponteiro abaixava para 90 graus., meu mecânico
    disse que é normal, que é para dar um tempo que ele vai melhorar, será? aguardo reposta se tem
    uma solução? obrigado.

  20. gustavo disse:

    mais uma vez como vai? guilherme lopez onde fica localizado o bujao de escoamento da caixa de cambio do palio 97 1.0, pois gostaria de trocar o oleo da caixa e nao sei onde fica localizado, so sei onde se completa/enche. fica no diferencial? agradeço. se puder mandar uma foto ajudaria muito

  21. Christian disse:

    Olá.
    Tenho um Toyota Corolla DX 1.6 16V 1994/1995. O óleo recomendado pela montadora, original para este modelo, é o 10w30 mineral. O veículo está com 218.000 km.
    Minha dúvida é se eu devo usar sempre o 10w30, mesmo considerando a alta quilometragem?
    Meu mecânico recomendou o 15w40.
    Qual o melhor a ser usado neste caso?
    Se puderem me ajudar, agradeço.

  22. Ricardo Medeiros disse:

    boa noite! tenho um Spacefox Confortline 2008 que queimou a juta do cabeçote a alguns meses, agora quando o motor esquenta não pega, somente liga quando esfria! o que pode ser?

  23. claudio sergio lazaro disse:

    Tenho um ford verona 1.8i, 94, motor AP, quando o motor esta frio falha e parece que está afogado. Já troquei sonda lambda, sensor de temperatura, velas, testei os cabos tampa do distribuidor. Em alguns momentos esplode como se estivesse com os cabos trocados. Depois que esquenta funciona perfeitamente.ja pensei em jogar 5 litros de gasolina e botar fogo, mas a gasolina tá muito cara.

  24. marcos disse:

    gostaria de saber como tirar o painel do ford ka 97 p/ trocar lâmpada.

  25. joao disse:

    tenho escort 1.6 1988 original a alcool; de uns dias para cá tem falhado bastante e parece que perde força ao acelerar; o que pode ser ?

  26. anderson lindoso disse:

    bem como qualquer um daqui também sou um reparador automotivo com uma duvida…estou com um serviço de uma parati 2002/1.6/gasolina chegou na oficina com a correia dentada quebrada.tudo foi observado desde inicio ponto da correia,velas, cabos de velas,pressão e vazão da bomba de combustível etc o carro funciona redondo mas porém o cliente diz não ter mas a mesma potencia, ao andarmos no carro notamos o mesmo muito fraco para um 1.6 me deem uma dica por favor desde já agradeço …Anderson ..

  27. Jeosadaique Carneiro disse:

    Boa noite senhores, se alguem puder me ajudar. O meu problema é o seguinte: tenho um golf ano 96, modelo alemão, o da lanterna na lateral do para-choque. A duas semanas a traz o prato acionador do disco de embreagem furou, a principio disseram que era o cabo, comprei um cabo, depois de desmontarem o sistema, viram que era o prato e consegui um novo e original. montaram só que não da embreagem, ou seja o cabo esta solto, simplesmente não da o acionamento no sistema. Gostaria de saber onde posso conseguir um manual, de preferencia o Sistema de Embreagem explodido, para que eu possa entender o que esta acontecendo. Desde á fico imensamente agradecido.
    forte abraço a todos,

    Jeosadaique Carneiro

  28. sergio ricardo disse:

    Vcs sabem aonde vende motor de partida do Palio 1.6 16v. Esport da bocht novo

  29. ulisses vicente dos santos disse:

    tenho um escort hobby 95 mas ele ficou fraco nao estou conseguindo subir um morro leve de primeira marcha.ja troquei velhas;cabos,bobina,tampa do distribuidor,mandei fazer o carburador.mas o problema continua.por favor me ajudem.

  30. vagner disse:

    bom dia…tenho um vectra2.2 com uma caixa de cambio f23 tem como alongar a 5marcha obrigado…

  31. eduardo disse:

    gostaria que me ajudassem eu troquei de filtro de combustível, e meu carro não funcionou mais,logo que saiu do oficina, começou a falhar e esta parado,isso aconteceu porque troquei de filtro de combustível que não e original, sera esse o problema, meu carro e blazer 2.8 turbo dísel intercolor,ano 2002

  32. roberto palhano disse:

    tenho um uno wey 2013 2014 lavou e nao funciono mais ja passei apareho conferi os cabos troquei as velas correia boa bicos linpei todos os tesst basicos foi feito e nao funciona

  33. Daniel Messias disse:

    Ola. Tenho uma towner 1998 injeção e depois q troquei o alternador e depois disso a ventuinha esta funcionado mais fraca e esta esquentando mais tbm ja coloquei varios sensor de temperatura de agua e nao volta ao normal
    oq sera q pode ser?

  34. Erivelton Tavares do nascimento disse:

    Boa noite!! Meu amigo eu tenho um pálio 97 mais a bateria de esta descarregando muito rápido e quando eu pato a chave ele não pega de jeito nem um só depois de várias tentativa que ele pega. Que pode ser??
    Sera que devo trocar a bateria??

  35. Ruan Pablo disse:

    Olá, eu tenho um corsa 2004 2005 e o problema é que a ventoinha do radiador que liga somente quando ligo a chave, mesmo estando com o motor frio, e pra completa o painel parou de funcionar. O mecânico e o eletricista falaram que seria a central do carro que enlouqueceu… Será que esse seria o problema? Por favor me ajudem, é meu primeiro carro.. Obrigado…

  36. MARCELLO AZEVEDO disse:

    Bom dia…possuo um Monza Tubarão ano 95 EFI 2.0 à gas/gnv e de um tempo para cá começou a apresentar um problema com o atuador de marcha lenta que não entendo,mesmo com o carro desligado ele(atuador) continua funcionando quando desconecto a tomada ele para de funcionar se volto a conectar ele funciona(tudo isso com o carro desligado).Para que a bateria não descarregue preciso desconectar o cabo da mesma se o carro ficar parado por mais de 2 dias.
    Gostaria de um esclarecimento…desde já,muito obrigado.

  37. Luís Antônio disse:

    Tirei um motor de partida de uma S10 á diesel eletrônica, desliguei o cabo negativo da bateria para fazer o serviço ao repor o cabo o carro não pega mais. Ele dá partida mas não pega. Botei um aparelho no sistema de injeção, o sistema acusou sensor de rotação. Foi trocado o mesmo, apaguei a memória da central e continua sem pegar. Alguém sabe o que fazer??

  38. estou com um defeito a muito tempo no meu tipo ano 95 o carro falha em baixa em alta perde forca porque de vez em quando acende a luz de injecao me ajudem ja gastei demais e ja troque de mecanico umas 500 vezes e ate agora nada

  39. freud xavier disse:

    Minha dúvida:
    Qual a potência (em hp) que um alternador “rouba” do motor para movimentar. E para gerar essa potência (hp) roubada, quantos litros de combustível o motor consome?.

  40. Fagner disse:

    Olá tenho uma dúvida o motor do stilo conect 1.8/16v é o mesmo motos que o brava Hgt 1.8/16v?

  41. marcos disse:

    gostaria de saber se posso trocar o oleo do meu carro antes de trocar a embreagem? nao iria perder este oleo?

  42. Nicholas disse:

    Queria saber o motivo da ventoinha não desarmar? Basta virar a chave do carro que ela arma e so desarma quando o carro é desligado

    Carro: Corsa super 99 1.0 16v

  43. rafael disse:

    Galera seguinte comprei um palio 1.0 elx 2004/2005 o acelerador dele e de sensor , nunca tinha dirigido um carro assim comessei a estranha a aceleração dele principalmente na 1 e 2 marcha ela fica fraca perde ae acelero denovo ele vai e desenvolve e nao acende a luz da injeção, conferiu velas cabo filtro de combustivel bomba limpo os bico limpo tbi e msm coisa, um amigo meu mecanico me disse que esse carro e assim tem essa aceleração burra que foi uns dos primeiros a sair com esse sensor que se andar de motor cheio nao da defeito tanto tb por ele ser 1.0 mais ainda penso que seja um defeito eae oq acham ?

  44. Adriel Isac Tertuliano da Cruz disse:

    Meu carro versalles 2.0 ano 93 EFI
    Esta com falha no motor
    E está tudo no ponto
    Mais so melhora o funcionamento do motor quando eu adianto o distribuidor pra 30graus adiantado
    pode ser bobina?

  45. wander disse:

    meriva 1.4 flex, 2011
    em condiçoões normais de direçao, o motor corta o funcionamento por alguns segundos e desengasga e volta funcionar, em qualquer velocidade.
    e algumas vezes o motor ate morre.
    nao tem luz de anomalia no painel.
    alguem q possa me ajudar?

  46. Tiago Rodrigues disse:

    boa noite, tenho um seat ibiza do ano 2000, 1.4 60cv a gasolina, anda normal depois tem dias que perde a força e começa ao sulavancos, basta limpar as velas e fica bom, mas apenas uma das velas fica toda negra, o que poderá ser? se alguém me puder ajudar agradeço

  47. Tiago disse:

    Boa tarde tenho um clio 2000 ele liga normal mas do nada faz um barulho na injecao e se desliga, ai tenho que bater chave umas 5 vzs ate que ele faz um barulho diferente do da injecao e pega,sera que e falta de compressao na bomba ou pode ser algum sensor como o da rotacao do motor?desde ja obrigado

  48. Rafael Beltrame disse:

    Ola tenho um corsa wind 1998 1.0 gostaria de saber o torque correto de parafusos da polia do comando de válvulas .carter do oleo do motor carter oleo de cambio polia do vira brequin volante do motor .sers q existe algum manual que tenha isso

  49. Heitor disse:

    Viajava com o Ka 1,6 11/12 Sport, a 120km e ele aqueceu, pq a valvula termostaica quebrou! 1) Pq ele nao parou na hora? e se vazar toda agua ele vai para ou continuara a funcionar? 2) O mecanico que fez o serviço disse que tinha que trocar o cabeçote, so que me apresentou nota de mao e obra, onde consta retifica, cabeçote novo tbm tem que ser retificado? esta correto isso?, 3) ainda me disse que estava faltando 2 parafusos de dentro do cabeçote que prendem ao motor o carro iria funcionar direito? 4) e por ultimo apresentou a carcaça da valvula quebrada e que dentro nao tinha a valvula e sim um parafuso com uma roela onde ele disse que impedia a passagem da agua, eu rodei mais de 6.000 km aproximadamente 4 mese com esse carro, seria possivel rodar com ele assin muito tempo?
    Gostaria de saber de vcs essas respostas, muito obrigado!!

  50. vieira disse:

    queria saber o preço de arranjo de 3 injetores de uma iveco 2.800

  51. nilton disse:

    Eu tenho um gol g5 flex 2011. algum dias pra ca, o motor fica vibrando muito.fica lapidando,no escapamento ficava tipo fazendo balhulho como se fosse escapamento furado. na boca do escapamento ficava soprando pan pan pan,ele ficar com baixa aseleração.fica lapidando. qanddo troco de macha ele demora pra responder e fica querendo morre. fica querendo perde foca mais depois ele ganha força.ja troquei. vela,cabo de vela. bico de injetora.bobina. e continua mesma coisa. Ja colocaram rastreador nele mais nao conseguiram achar nada,ja fez de tudo. falaram pra mim q pode ser sensor d borboleta vc acha q pode ser isto, ou outra coisa?

  52. Olá, gostaria de te fazer um pergunta e solucionar uma dúvida.

    Tenho um Jetta 2008 2.5 e comprei ele a pouco mais de um ano. Ele não costuma dar problemas, mas tenho tido problema na partida dele a alguns dias decorrente de falhas na bateria.

    Olhei que minha bateria atual é de 50 AD e até estrahei porque é um carro que requer muito da bateria por ser muito automatizado. Sobre isso gostaria de questionar..

    Verifiquei no site Moura qual seria minha bateria ideal para esse modelo, achei a resposta de 60 AD.
    Mas conversando com um vendedor foi falado que o ideal mesmo seria colocar a 70 ou 75 AD, que é a usada no modela 2010 do mesmo formato e dos novos jettas.

    sobre isso, questiona, fara mal para meu carro colocar um bateria de potencial maior que a ideal???

    desde já,agradeço!

  53. Luis Cabral disse:

    olá bom dia, tenho uma kombi 89, o com motor ligado o arranque arma sozinho, só desliga se tirar o cabo da bateria, o que pode se. SE encostar o cabo na bateria continua ligado mesmo com a chave desligada.
    me ajude por favor, obrigada!

  54. Tiago Oliveira disse:

    Boa noite. Eu tenho um vw polo 6n2 1.4 tdi 3 cilindros do ano 2001. Eu quero por um motor 1.9 tdi, mas não sei que motor comprar para por no meu carro. Golf 3, ibiza, audi a3. Podem-me ajudar? Obrigado

  55. eddy disse:

    mim ajudem , estou com um vw novo gol 2015 com problemas no sensor de velocidade e não consigo achar o sensor no motor alguém sabe onde ele fica

  56. GILBERTO disse:

    Sou estudante de elétrfica automotiva se eu puder ajudar estarei sempre a disposição

  57. Tenho um gol g5 2009 ele ta com um problema toda vez que tenho que fazer una curva fechada o pneu dianteiro fica pegando no para barro, gostaria de saber o que é se o carro estar desalinhada já que o para barro estar no lugar certo

  58. luis disse:

    tenho uma zafira 2005 flex oito valvula,esta fazendo um barulho que alguns dizem que e tucho outros dizem que ela esta batendo saia e no que eu mais acretido,minha duvida e se for saia e necessario mexer em todas as bielas e pistoes ou basta alem de mexer no cabecote e nos demais itens trocar so a que esta com defeito

Deixe uma resposta

O seu endereço de e-mail não será publicado. Campos obrigatórios são marcados com *