GM Vectra 2.0 MPFI 98: Dificuldade na partida e afogando

Publicado por Guilherme Lopes 

DEFEITO: Este GM Vectra 2.0 MPFI  estava demorando muito para pegar ao dar a partida no motor, chegando a afogar em algumas tentativas, foi notado também uma diferença no consumo de combustível sendo que o proprietário relatou que o problema era intermitente, ou seja, não acontecia em todas as partidas.

vectra 2.0 98DIAGNÓSTICO: Foi iniciado o diagnostico fazendo os testes de pressão e vazão da bomba de combustível, além de cabos, velas e bobina de ignição e nada foi encontrado. Partimos então para um rastreamento com scanner e logo de inicio notamos que o sensor de temperatura da água estava em viando uma temperatura bem abaixo da temperatura apresentada pelo motor naquele momento e ao balançarmos o conector do sensor a temperatura marcada no scanner oscilava. Ao retirar o conector foi visto que havia oxidação nos terminais do sensor.

SOLUÇÃO: Foi trocado o sensor de temperatura da água e seu  conector e o problema foi resolvido.

Esta dica de mecânica automotiva vai ser encontrada com uma certa freqüência na linha GM.

Seu carro já apresentou um problema como este? Comente no Dicas Mecânicas.

Dicas Relacionadas

Este artigo foi arquivado em GM,Vectra

Comentários

73 Comentários para “GM Vectra 2.0 MPFI 98: Dificuldade na partida e afogando”
  1. josé carlos neves disse:

    carro vectra GL 2.2 1999. 80.000km . olá, meu carro tem um probleminha com a saída, isto é,quando vou sair com ele, ele refuga como se fosse carro a alcool e perde a força. Porém quando esquenta um pouco ele fica normal. obs: já botei até gasolina podium mas o problema é o mesmo.os cabos e velas são novos e originais. será que isso é normal?

    • pedro paulo pereira disse:

      ola tenho um vectra 97 2.0 gsi ele anda normal e derrepente perde a potencia e acende aluz laranja no painel ,com um cheiro de gasolina dentro do carro,foi trocado asonda lampda ,velas,regulador de ar (que estava umedecido com gasolina ).;aguardando alguns minutos ele volta a pegar normal (nao consegue atingir uma rotação normal, ) tambem tem que dar algumas partidas para pegar . obrigado por este espaço, a algum tempo usei alcool e gasolina , sendo ele original gasolina

    • loryan disse:

      tenho um astra 00 q tava estava desse jeito!passava scanner e nada…certo dia eu resolvi trocar a sonda e resolveu!

  2. Ramon disse:

    Ola bom dia a todos ?
    bom tenho um vectra 16v 2.0 ano 94 ,gsi,cd…
    ele pega falhando com baixa rotaçao e se ver que esta afogando ate passo gasolina para o carte.
    eu troquei as velas troquei a bomba de casolina o filtro a bateria,tirou o cabeçote e trocou os retentor de valvula trocou a junta do cabeçote trocou a junta de adimisao. e nada o carro continua na mesma.falahando e afogando e fiica contando.

    • aleixo disse:

      amigao tenho um modelo vectra 94 gls eo problema q tinha o meu era igual ao seu limpei o sensor de marcha lenta e resolvi o problema ve se limpando oseu resolvi ou troque apeça valeu.

    • scorpion disse:

      troque o sensor de velocidade, se nao resolver troque atuardo da lenta

    • luiz claudio disse:

      olâ amigos se o seu vectra 94/96 estar com esse defeito ,não pegar por nada não chega centelha na saída da bobina ,vou dar a dica só trocar o rele da ignição eletrônica fica no pé direito do carona em baixo do modulo e batata.

  3. Vinicius disse:

    Boa tarde, tenho um vectra gls 98, usava ele no sul e vim embora pra mato grosso, chegando aqui o carro super aqueceu o motor, levei até a oficina e o mecânico trocou o cebolão e falei que o carro estava com um cheiro de gasolina no seu interior, então ele deu um aperto na mangueira e o cheiro parou, pois bem, fui em casa e no outro dia ao mercado, cerca de 10km, ao sair do mercado o carro não estava pegando, depois de muito sacrifício resolvi tentar dar o tranco, pegou blza… notei que a lenta estava mais alta que o normal, chegando em casa também notei que o reservatório de água estava vazio novamente, e ao tentar ligar o carro ele não pegava de maneira nenhuma. no outro dia fui até o carro, bati arranque e o carro pegou de primeira, mas novamente notei que a lenta estava muito alta, o que pode ser?

  4. oliveira disse:

    óla, tenho um vectra cd 1995 ele começou com um defeito internitente,vira normalmente mas não pega fico tentando por uns 10 a 15 minutos sem mais nem menos ele pega ,fica uns trés dias normal depois volta tudo de novo. ja troquei,sensor de rotação limpeza dos bicos ,centralina, tenho notado que ele esta acelererando quando esta na lenta chega mais de mil rpm depois volta para lenta normal. Oque sera isso?

    • Murilo Peres disse:

      Amigo eu tenho um Vectra 95 Cd tbm e ja tive esse problema com meu carro.
      Em dias frios ou na primeira partida ele vira vira e não pega, ai após varias tentativas ele pega, e mesmo depois de quente a marcha lenta fica oscilando e com o consumo alto.

      No meu carro o defeito era o plug do sensor de rotação ( aquela tomada preta que fica ao lado da tampa do oleo) que estava oxidado, foi passar um desingripante e ele pegou, e tambem estava oxidado os contatos do rele da bomba de combustivel, ele se localiza no pézinho do lado do passagueiro.

      experimente checar esses itens para ver se resolve seu problema tambem.

    • luis disse:

      no seu caso pode ser o comutador fica proçimo da chave de aranque tinha um golf e acontecia isto tambem

    • aleixo disse:

      caro verefique o sensor de marcha lenta ele costuma enganchar com sujeira ou subistitua o mesmo valeu

  5. Thiago sena disse:

    Boa tarde,

    Possuo um vectra 96 com um problema que está mim deixando muito preocupado, o problema é intermitente, dá um bom solo de partida mais o carro não pega. Já coloquei o rastreado para tentar solucionar o problema mais deu tudo normal, sensor de rotação, todo o sistema de injeção atendendo normal mais o carro não pega. Foi verificado que o carro não joga corrente para as velas, o que poderia ser esse tipo de problema. Será que é a bobina de ignição, o modulo de comando ou o que?! tem alimentação na bobina tensão 12v. Desde já agradeço e um forte abraço a todos.

    • lorivan disse:

      boa noite amigos tenho um vectra prata 95-96 um sonho mais estou preocupado pq a lenta dele osila para baixo ou para sima,levei no mecanico de confiança ele acha ki o fluxo de ar e esta peça dificil de se encontrar estava td tao bom derepente lendo topico, email meu mundo caiu,mais assim vou ate o final,pq quero comprar o modelo mais novo so ki desta vez vou examinar nos minimos delhes

    • luis disse:

      bom dia pode ser o comutador e bem fasil de testar e so pegar um fiu ligar no positivo da bateria e ligar no positivo que sai da chave e vai na bulbina ligar la na bulbina e bater aranque normal

    • Marcelo disse:

      olá amigo, já tentou colocar um fio positivo direto da bateria na entrada positiva da bobina e depois de a partida, ser for problena no comutador de ignição o carro tem que pegar. E se persistir a falta de centelha o problema provavelmente pode ser a bobina ou cabos de velas.

    • Rogerio Arruda disse:

      boa tarde

      Meu Vectra tambem estava com o mesmo problema tem um cabo
      que sai do lado da vareta de olho na parte de baixo motor que
      passa ao lado da proteçção da correia dentada que é ligado
      no sistema de injeção eletronico este cabo com o tempo ele
      fica todo corroido por dentro e colar os tres fios juntos troque esse
      cabo que ai passa corrente para velas o meu estava quebrado e em
      curto proximo ao conector

    • está acontecendo o mesmo com meu vectra, alguem sabe dizer oq pode ser isso !!!!!!

    • luiz claudio disse:

      amigo passei pelo mesmo problema,meu carro ficou parado mais de dois anos
      só perdendo dinheiro pra eletricista e nada adiantava.troquei tudo que vc possa imaginar e nada,quando me indicarão um novo eletricista foi desmotivado,mais ele resolveu o problema o defeito era o reler da ignição eletrõnica .fica ali no pé direito do carona em baixo do modulo,gatei 80 reais
      nunca mais deu problema,espero ter ajudado.

  6. cataúcho disse:

    thiago, da uma olhada no sistema de imoblizador, provavelmente vc esta com problema nele, se vc ja trocou o sensor de rotaçao é claro. pois o de rotaçao tambem da defeito intermitente…..abraço e espero ter ajudado

  7. luiz t. filho disse:

    tenho uma duvida peguei um vectra 95 a poucos dias e fui testar ele na estrada quando atingi um velocidade acima dos 160 por hora acendeu uma luz laranjada do painel que prece ser da injeçâo
    é normal isso qual será o problema algum sensor alguém pode me tirar essa duvida obrigado

  8. francisco disse:

    SRs bom dia meu carro é um astra 2.0 8v 99
    esta ruim para pegar pela manhão e quando ligo a chave na ignição a bomba não pressurisa (não liga ) só liga a bomba quando eu dou partita no carro
    Tambem notei que quando a ventuinha esta ligada e eu desligo o carro ele não fica ligada como era antes
    desde ja agradeço

  9. juliano disse:

    Meu vectra apresenta um defeito o defeito e que ele pega na primeira virada mas ja na segunda ele nao pega ,esta encharcando as velas quando esvasio o regulador de preçao ele pega legal.Porem ele fica muito tempo parado junto com este problema ele comseou a dar um contra no motor como se estivece virando pesado.

  10. edson disse:

    meu vectra cd ano 94 automatico quando ele esta com motor frio ele aranca normal quando esquenta ele aranca lentamente tenho que acelerar muito.ja na 1 2 3 marcha vai bem. oque pode ser por favor me ajude ja levei em 5 eletrecista e não sabem o que é

    • aleixo disse:

      a maioria do pessoal desse saite ta com problema parecido com o seu verefique o sensor de marcha lenta ele costuma enganchar nas curvas e acender a luz de ingnicao e quando o carro esta em alta rotaçao tambem valeu tire ele e limpe com wd e seque bem valeu.

  11. armando pantola disse:

    ola sou mecarnico esto com um problema em um vectra 98 gls 2.0 8 valvulas a gasolina o carro chegou com defeito na bomba de gasolina,a mesma foi trocada e o defeito continuou entao troque o sensor de rotaçao mais nao resolveu nada. ai testamos a bobina colocando outra tambem nao dei certo o carro fonciona bem em macha lenta mais nao tem retomada quando acelera ele principalmente da primeira macha pra segunda,pegunta oque eu faça pra sana o defeito deste carro

  12. JAILSON GOMES disse:

    O MEU VECTRA SO PEGA DEPOIS DE TRES TENTATIVA ; JA TROQUEI BOMBA FILTRO REGULADOR DE PRESSAO LIMPEI OS BICOS TROQUEI VELAS !!!!!!! O QUE PODE SER O DEFEITO . ME RESPONDA POR FAVOR. GRACAS

  13. Lisandro disse:

    Tenho um Vectra GLS ano 96 2.0 8v gasolina,está acendendo a luz da injeção eletonica qdo tiro o pé do acelerador para freiar (tipo em um curva),e se apaga qdo volto a acelerar,mas qdo está em uma rotação alta,sem contar o cheiro de gasolina dentro do carro.O que pode ser isso,podem me ajudar.Fico no aguardo.Obrigado

  14. gerson disse:

    olá meu vectra 98 comessou a ficar com a luz do simbolo de ingeçao assesa o que pode ser isso?
    liga normal+ eu acho que gasta muito.

  15. pedro disse:

    ola alguem pode me ajudar como posso conseguir manual do vectra 1999cd desde ja obrigado

  16. Gerson disse:

    BOM DIA AMIGO
    TENHO UM ASTRA SEDAM 2000 GLS 16V AS VESES QUANDO O MOTOR TA QUENTE EU TENHO QUE BATER CHAVE VARIAS VESES PARA PEGAR ATE TENHO QUE COLOCAR O PE NO ACELERADOR PARA PEGAR JA COLOQUEI BOMBA DE GASOLINA ,VELA,SENSOR DA BOMBA ,CABO DE VELA .O QUE PODE SER OBRIGADO

  17. vinidubon disse:

    Meu vectra 2005/06 modelo novo, esta com um problema, e até o momento não achei solução. O fato é que ao ligar o carro e virar o mesmo para direita ou esquerda, durante uma manobra para estacionar por exemplo, escuto um estalo perto das rodas dianteiras, já foi tirado e trocado amortecedores e molas, e o barulho persiste. ouvi de uma pessoa que talvez possa ser o rolamento da roda dianteira, isto tem procedência ou é lorota? não troquei o mesmo pois ao levar o carro em uma oficina eles não me garantem que possa ser o rolamento, portanto terei outro gasto e talvez o barulho não irá desaparecer e novamente não resolverá o problema. Alguém já teve esta dor de cabeça? talvez vc possa me dar uma ajuda. obrigadooo boa noite!
    Vinicius
    Caratinga Mg

  18. Evandro Alves disse:

    Amigos tenho um Vectra 97 16V 2.0 o carro funciona bem anda bem sem problemas algum, acontece que quando paro que o motor cai o giro ele se apaga quase sempre quando ligo o ar condicionado que o motor exige mais ai sim nao tem jeito estou andando vou parar ele se apaga, na lenta normal ele funciona bem nao tem problema, o mecanico trocou o sensor de rotação, limpou um sensor que tem em cima sensor passe parece o nome trocou o sensor de injeção de temperatura mas nao adiantou de nada. oque pode ser????

    • wanderley antonucci disse:

      pode ser entrada de ar falso, pela mangueira do hidrovacuo, orings dos bicos,ou regulador de pressao da linha de combustivel,motor de passo,

  19. wanderley antonucci disse:

    tor ap falhava muito ja havia trocado sensor da borboleta,sensor do ar, da agua, sonda lambda,cabos de velas tampa do distribuidor rotor velas bobina a falha sumia e voltava hoje vendo moo seu blog dicas eletronicas consegui descobrir o defeito era nos fios do resisto 22 homs eles estavam oxidados limpei e ai o motor ficou super redondo obrigado a voce aparecido e a todos que postaram dicas espero que esta dica tambem ajude outros colegas parabens por sua iniciativa em ajudar pessoas que te procuram boa noite

  20. Wagnermoraes disse:

    Tenho um vctr 97 gls 2,0 com os mesmo defeitos citados açima so lendo suas perguntas e respostas os pobremas estao sendo soluçionados des de fico grato

  21. Wagnermoraes disse:

    Tenho um vectra 97 2,0 8v falha quando esta com motor frio como se fosse carro a alcoo depois q esquenta fica belesa oque poderia ser alguem pod me ajudar desde ja obrigado

  22. deivison silva cruz disse:

    tenho um vectra 99 2.2 gl o carro esta com a luz da injeçao aceza passei o aparelho e acuzo o seginte poblema tençao baixa da eletro ventuinha mas a ventuinha funciona normal ela liga com 90 grau oque pode ser

  23. Jonathan Fischer disse:

    boa tarde, tenho um vectra 98 2.0 8v com gnv meu carro apresenta um problema na injeçao a luz fica acesa direto e o carro tem oscilaçoes no motor na lenta. quando eu piso fundo no acelerador o carro perde força quase morre ai quando eu solto ele volta ao normal. ja troquei valvula reguladora de pressao da bomba, refil da bomba, filtro de gasolina,sensor de rotaçao, posiçao de borboleta, velas, conferimos as mangeiras que vem do tanque pra ver se naun estavao interrompidas e nada alem disso tem dificuldade pra pegar e fica com cheiro de gasolina dentro do carro como se estivese afogando mesmo quando esta funcionando no gnv naun consigo descobrir o problema do carro. obs: meu carro esta sem o sensor de velocidade meu velocimetro e hodometro naun funcionam no momento. alguem pode me ajudar como posso resolver esse mistério grato.

  24. Márcio disse:

    Boa noite queridos amigo. tenho um vectra 98 2.0 8 v com funcionamento inicial perfeito somente depois de algum tempo funcionando ele perde a aceleração fica fraco ate cortar o funcionamento depois de alguns minutos e so dar partida e ele volta ao normal mas não por muito tempo e tudo se repete novamente . desde já agradeço qualquer comentario obrigado.

  25. fabiano disse:

    ola tenho um vectra 97 gls 8v, o que acontece é que ele simplismente para de funcionar quando se aquece e nao acusa superaquecimento no painel principalmente nos dias quentes ando normalmente e do nada ele morre e só funciona depois de alguns minutos desligado no minimo 30 minutos alguem pode me ajudar ???

  26. decio disse:

    Olá amigos!
    Boa Noite!
    Estou com um pequeno problema com o meu vectra 99 GLS 2.2. Sempre que estou andando nele que estar tudo normal e ligo o ar condicionado, quando vou dar na chave ele não liga, já troquei a bateria dua vezes e resolve o problema só pelo uns dias e volta tudo normalmente, também noto que ele fica muito aquecido e o ventilador de resfriamento fica em media 15 minutos ligados aos ele ser desligado, isso é norma? Outra coisa: a marcha lenta fica muito alterada e a luz da injeção no painel estar sempre acesa! Alguém tem ideia do que seja? Pois já gastei muito e nada foi resolvido!

    • Guilherme Lopes disse:

      Decio,
      o primeiro passo é verificar o porque da luz de injeção esta acesa, para isto é preciso efetuar o rastreamento.
      No caso da ventoinha este motor esquenta muito mesmo mas ficar 15 mim ligada após desligar o carro já um pouco demais, verifique se não há nenhum problema no sistema de arrefecimento ( má circulação de aguá, problemas na válvula termostática, etc.).
      Já a respeito da bateria, verifique se seu alternador esta conseguindo manter uma boa tensão quando você ligar o ar condicionado, se houver uma queda muito grande nesta tensão a bateria pode esta descarregando.

  27. silvio cesar disse:

    boa noite,
    tenho um vectra 95/96, ele esta apresentando um problema que esta me deixando maluco, já levei a vários mecanicos, eletricistas e ninguem pode me ajudar. é o seguinte, ligo o meu carro saio normalmente, quando paro e vou desligar , giro a chave e ele não desliga imediatamente, o motor ainda dá um giro as vezes dois giros e morre. quando acontece isso, tento ligar novamente ele rateia mas pega , como se estivesse afogado. gostaria que se alguém já teve um problema desse me instrua por favor. obrigado.

  28. gilson disse:

    bom dia amigos estou com poblema tenho astra ano 1999 motor 1.8 gasolina. ja fisso lavagem de bisco e regulangem eletronica e nao resolveu. esti veiculo com meia aceleraçao fica dando supapo como se tivesse andando de moto com a corrente bamba nao entendo ele nao anda com menas rotaçao a nao ser na dicida parece carro que nao tem força so que andar acelerado. se alguem tiver alguma dica mim passa

  29. antonio marcos disse:

    QUERIDOS AMIGO QUERO COMPRA UM VCTR 98 QUAIS SAO OS DETALES QUE TENHO QUE FASER , PORQUE ESTOU CANSADO DE COMPRAR CARRO COM DEFEITOS,E JA A GRADEÇO PELAS DICAS.

  30. sou mecanico e tou com um poblema muito serio pra resolver quero ajudas suas u vectra nao joga corrente para as velas tava acusando sensor de rotacao e nao consigo funcionar ele podem me dar uma dica para esse poblema amigos

  31. FERNANDA disse:

    Meu vectra 98 8v gasolina perde a potencia quando chega a 3 ou 4 mil giro acende aluz de injecao e corta quanto mais esquenta mais corta com a perda da potencia vc desliga a chave e liga de novo e ele volta a funcionar com o rastreador aparece voltagem baixa do sensor de oxigenio sonda lambda misturta rica e pobre nao sei mais oque fazer me judem por favor!

  32. Valdeci Ribeiro disse:

    eu tenhu um vectra 98 2.0 8 valvula…ja trokei sensor de rotaçao , vela , cabo de vela e ele continua ratiando ou falhando qando acelera e em marcha lenta ele fc normal…o que pode estar acontecendo ?

  33. jesuino luiz disse:

    OLÁ AMIGOS, TENHO UM VECTRA GSI 2.0 16V 94/95 DANDO PROBLEMAS PARA PEGAR. QUANDO GIRO A CHAVE PARA DAR PARTIDA AS VEZES A LUZ DA INJEÇÃO NÃO ACENDE NO PAINEL, QUANDO ISSO ACONTECE NÃO ADIANTA NEM TENTAR DAR PARTIDA QUE ELE NÃO PEGA. PASSADO ALGUM TEMPO ELA RESOLVE ACENDER ENTÃO TUDO VOLTA AO NORMAL. AS VEZES TAMBÉM ESTOU ANDANDO NORMAL E ELA ACENDE E O CARRO COMEÇA A RATEAR. ALGUÉM PODE ME AJUDAR?

  34. Geferson disse:

    Bom dia !!

    Olá amigos estou com um probleminha no meu vectra 98 GL.2.0 kit gás onde o mesmo hora demora a pegar na partida e hora pega, ja troquei bomba de gasolina para ligar na gasolina e depois passar p gás e nada ja troquei cabo e vela e o problema persisti alguém tem alguma dica?

  35. josimar disse:

    olá tenho um vectra 97 ele esta com um problema que nao consegui encontrar eu acelero e ele não responde imediato o que pode ser…. grato….

  36. derli tavares disse:

    ola galera ,gostaria que alguem, me ajudace ……… apos eu mexer no fusivel o vectra parou de funcionar,na gasolina ,agora so no gnv. obrigado .

  37. APARECIDO disse:

    ola amigos, tem um vectra cd 98 automatico,marcha lenta 1000rpm, quando poe no D ou R vai pra 1200rpm. fica muito forte. sei que nao pode, mas quando desengato andando a marcha lenta cai pra 850rpm, quando paro desengatado sobe pra 1200rpm depois cai pra 1000rpm. alguem pode me ajudar ?

  38. sandra regina de lima disse:

    boa tarde, tenho um vectra elite 2.4 flex 2006 que nao esta pegando na partida ja fizemos os textes de motor de arranque e nao é bateria e nao é.o painel acende todo farois porta e vidros mas nao pega podem me ajudar obrigado.

  39. Robson Borba disse:

    O meu Vectra GLS 2.2, 1999, é gas/gnv. O veiculo tem hora que da partida nomal, digo rápida.
    tem momento que demora e dar partida.”bateria nova”
    que podera ser, limpesa de bicos ?

  40. Tenho um vectra 2002 2.2 8v gasolina e gás. quando ligo o ar condicionado a aceleração esta caindo,ficando com o motor trepidando,se desligar o ar volta ao normal o que deve ser?

  41. lucas disse:

    Boa noite estou com um vectra ano 98 e ja foi conferido tudo e msm assim ele nao liga e as vela fica molhada,o carro da partida mais nao pega o q eu faco desde ja obrigado

  42. Neto Drago disse:

    Tenho um GM Vectra 2.0 MPFI GLS 96/97, ele demora muito para pegar ao dar a partida no motor, ou na maioria das vezes nem pega, chegando a afogar em algumas tentativas, mas ao retirar as mangueiras do sistema de combustível ele pega, como se houvesse entrada de ar no sistema. Este problema é intermitente, ou seja, não acontece em todas as partidas, ou quando o carro fica parado por uns dia.

  43. Reginaldo disse:

    Boa tarde, tenho um Astra GLS 2.0 1999 e quando pego uma ladeira, ele perde a força, acende a luz amarela do painel e ele chega a morrer. Após alguns minutos dou partida e ele funciona normalmente. Ja o passei no scanner e nada foi acusado. A temperatura, a bomba e bobina também estão ok, o que pode ser?

  44. Robson Junqueira disse:

    Boa Noite!
    Meu vectra é 99 8v, e o meu problema é que tenho dificuldade de dar partida a frio.
    Quando a bateria não perde a carga o motor de arranque algumas vezes chega a travar e volta a girar novamente. Já troquei o motor de arranque, já fiz chupeta com outra bateria e a situação permanece a mesma. todos os dias demora p/ pegar mas pega depois de munto tentar. Quando o motor aquece as vezes ele pega normalmente outras vezes tenho dificuldade.
    Tenho este veículo a 3(tres) anos e nunca me deu problema nenhum agora está surgindo isso.
    Vocês poderiam me ajudar, desde já agradeço.

  45. alex disse:

    ola amigos , meu vectra está do mesmo jeito que o da materia , levei no mecanico tiraram uma das velas e ligaram um compressor dentro da camara de combustão , abriram a tampa do oleo em cima e ouvimos um barulho de ar vazando ” relataram que o carro precisa trocar as valvulas ” isso pode ser verdade ?
    obs: acho que ao desligar o motor nem todas as valvulas ficam fechadas .

  46. Pablo almeida disse:

    Ola tenho um vectra 98 gls com gnv… fiz a troca de cabos e velas ngk … a bobina apos isso derreteu … fiz a troca por uma bobina nova … troquei sensor da agua …. filtros … oleo … bico tbi foram limpos …e derreteu nova mente … coloquei outra nova … fiz alguns teste mas ta tudo bom aparentimente …
    queria saber se o modulo de ignição ou a centra poderia me ocasiona a queima das bobinas /? to em duvida se o modulo nao esteja em curto algo do geneto mas nao sei como posso testalo

  47. renato disse:

    amigo,tenho um astra 95 gls 2.0 mpfi, e quando viajo com ele apos esquentar bem ele comeca a falhar e perder forca, chega a ponto ate de dar estouros!!! oq pode ser???

  48. jailson melo disse:

    meu vectra gls 94 , ele liga normal mas quando rodo com ele a alguns kilometros el perde força e sobe um cheiro de gasolina e acende a luz amarela da injeçao e fica ligado e ele da uma engasgada e , depois que desligo e passa um tempo desligado ele fica normal mas depois de andar ele acende o que pode ser

Deixe o seu Comentário

Atenção!!

1-Para que seu comentário seja melhor respondido, pedimos que coloque o máximo de detalhes possiveis sobre o modelo do carro e o que já foi feito para solucionar o problema. Quanto mais explicado for seu caso, mais facil é para nós darmos alguma dica.

2-Sempre que estiver ao seu alcance, ajude respondendo outros comentarios.

3-Lembrando que aqui damos dicas o que não quer dizer que vamos resolver seu problema, pois a mecânica automotiva já é difícil quando estamos presentes com o carro, imagina quando estamos a distancia.

4- Comente dentro de um texto que tenha relação com o modelo do seu carro ou com o tema da sua duvida, para isso use as categorias que estão do seu lado direito para selecionar um topico mais apropriado para seu problema ou dica.

5-Para que mais pessoas possam visualizar suas dúvidas, aumentando assim suas chances de resposta compartilhe este texto nas suas redes sociais. para isto basta clicar nos botões no lado esquerdo da sua tela.

6- Nós não cobramos nada pelas informações postadas neste Blog e nem pelas respostas nos comentários, mas se você quiser nos ajudar com uma contribuição de qualquer valor, ficaremos gratos. Para isto basta utilizar este botão:

A equipe do Dicas Mecânicas Agradece.

Ajude-nos a conseguir mais respostas para nossos comentários. É Simples e rapido, basta compartilhar esta Dica: