Sistemas de injeção eletrônica Bosch (2º parte)

Você pode gostar...

13 Resultados

  1. marcone disse:

    FIESTA NAO JOGA SENTEILHA NA VELAS JA TESTEIO SENSOR DE ROTAÇAO ESTA PEFEITO TEM CORRENTE NA BOBINA DE SENTEILHA SENTRALINA ESTA BOA

    • Misael disse:

      tenho uma parati 1.0 G3 16 val ela esta com devido problema algo descarregou a bateria dela bati o arranque com a bateria fraca não pegou.Carreguei a bateria liguei ela sai com ela se apagou,liguei ela de novo andei quando chega as 80 graus antes de liga a venturinha ja se apaga do nada ja levei no eletricista com todas aparelhagens e nao conseguiu arrumar ? me ajudem !!!

  2. douglas disse:

    oi tenho um gol g3 2005 1.0 8v totalflex vem apresentando defeio logo de manha para ligar o mesmo fica repicando demora pra pegar e as vezes nem pega, mas quando consigo liga-lo o mesmo depois de uima boa acelerada pegar facilmente nunca utilizei alcool no mesmo cuido muito bem da sua manutenção, levei num mecanico e ao passar o rastreador acusou que era a centralina de injeção, gostaria de saber se pode ser isso mesmo, se posso confiar no rastreador e se adianta trocar a centralina pois nao sei se pode ser defeito numa outra peça mecanica que esteja desregulando a centralina.

    obrigado aguardo a resposta.

    • Bonnytec disse:

      Olá Douglas! Para que você fique mais tranquilo vá a outras oficinas e faça orçamentos, pergunte por que está ocorrendo o problema. Verifique se todas as oficinas visitadas falam a mesma coisa. E procure saber qual é a garantia lembrado que cada diagnóstico tem que ser descrito com todos os detalhes no orçamento, onde você assina concordando com a execução do serviço. Verifique se a oficina emite nota fiscal, pois será com a mesma que você poderá reclamar seus direitos como consumidor caso o carro venha dar problemas dentro do prazo de garantia.
      Você está coberto de razão ao suspeitar de um diagnóstico, pois nem sempre uma resposta dada por um scanner é causado por um determinado sensor ou atuador ou até mesmo o módulo. Boa sorte!

  3. Claudio Sales disse:

    OLÁ TENHO UM PALIO ANO 2000 COM MOTOR 1.0 E QUANDO ELE ESQUENTA COM POUCOS MINUTOS DEPOIS DE LIGADO ELE MORRE APAGA O MOTOR AS VEZES QUANDO DA PARTIDA DE NOVO ELE LOGO FUNCIONA E ASVEZES TEM QUE ESPERAR UNS 30 MINUTOS PARA ELE ESFRIAR MAS LOGO DEPOIS APRESENTA O MESMO DEFEITO DE NOVO.

    POR FAVOR ME AJUDEM

  4. Marcelo Campos disse:

    ola ,tenho um gol g3 2001 1.8 gasolina ,ele apresentava defeito na hora de liga ,dai quando ligava ele saia um pouco de fumaça do escape mas depois ficava normal ,quando arranca ele da uma falhada .ai eu troquei vela ,cabos de vela ,rotor ,tampa do rotor ,limpei os bico ,fico bem melhor,anda mais .mas ainda quando arranca ele ele falha parece que vai morre e ele gasta demais ta fazendo 4.6 por litro quando comprei ele fazia 10 cara tem alguma dica pra mim o q eu posso manda ve.muito obrigado aguardo resposta

    • leonardo disse:

      bom as vezes o ploblemas esta no sensor do canbio que faz o carro dar aquela arrancada tipo que vai morrer (e tanbem ele perde muita forsa na dessida ele vai de boa mais na suibida ele vai perde muita forsa ) mas se nao resouver passa o carro no escnniw

  5. paulo.bever disse:

    es. com um grande plobl. em minha ofic. cfa 16 1.6 val o mesmo nao sai sinal na dis.mem para os bicos ja subis. distribuidor comple e assim mesmo nao tem sinal o sistema nao trabalha com rotacao saida do distribuidor 4 fios sendo pos ok negaivo ok fio sinal bicos n fio sinal bomba bobina ok modulo de poencia ok mais nao em faisca ja estou pens que pode ser a central cm ploblema na sendo um carro comum para se ver andado pelas ruas fica dificil de execuar ouros testes se alguem iver uma solucao me informe fico grato desde ja abss…

  6. Milian Auto Peças disse:

    Bom dia, estamos com um comando eletrônico da bosch cuja a referência é 9.140.010.071 e não sabemos informar de qual carro é, você me responder de qual carro seria? Grata.

  7. marcelo cavalcanti disse:

    ola tenho uma omega suprema com a luz de injecao acesa e o veiculo nao pega eu troquei o modulo de injecao só que veio com o no final diferente isso muda o numeral é 0261200368 e o que eu coloquei é 061200376
    alguem tem alguma sujestao grato

  8. mateus disse:

    Boa noite e por que tenho um gol g2 16v e ele ta pesado para pega na hora da partida e tbm tem um bico quebrado so que eu acho que o meus cabo de vela tbm pode ta trocado a posição e tbm as velas sao novas sera que pode se a tampa do distribuidor,alguem pode me ajudar obrigado.

  9. Celso disse:

    Gostaria de saber se um motor que apresenta sintomas de estar precisando de ser retificado o mesmo fica sem marcha lenta ( acelerado ) e não tem regulagem, só após o referido reparo no motor ( retificar o mesmo ) gostaria de saber se procede a informação.

  10. Adilson disse:

    Bom dia tenho uma parati 16 v. turbo c/ injeção motronic 23.02.01 e o fio vermelho do sensor de velocidade que entra no modulo soltou-se , e parou de funcionar o velocimetro, e o problema é saber em qual daqueles pinos o fio entra?

    Att. Dilson

Deixe uma resposta

O seu endereço de e-mail não será publicado. Campos obrigatórios são marcados com *