VW Kombi 1.4 Flex: Marcha lenta oscilando

Você pode gostar...

38 Resultados

  1. Elenilson disse:

    foi trocado o motor da kombi 1.4 flex, depois de instalado percebemos que o mesmo estava avermelhando a saida do catalizador, o motor encontra-se com um funcionamento quadrado, o motor colocado é original. gostaria de saber se alguem ja pegou um caso assim e o que foi resolvido? obrigado

    • G. Lopes disse:

      Elenilson,
      provavelmente o catalizador esta entupido.
      solte o cano do motor antes do catalizado e veja se o defeito some.

    • João Marques disse:

      Porque o sistema da tubagem da minha kombi, fica bambeando, mesmo usando todos produtos indicados para um bom reaperto e troca de juntas, tem todas as borrachas para ficçãosó não sei se é original. Mais já fiz vários reapertos e nada adianta, a mesma tem um bom desempenho, ela é de 1999.

  2. JANDERSON disse:

    MEU FIAT 98 QUANDO ESTA ANDANDO UMA VEZ OU OUTRA ELE MORRE NO TRANSITO SEM MAIS NEM MENOS. O CARRO DESLIGA MESMO.
    O QUE VC ACHA QUE ESTA ACONTECENDO COM O CARRO?
    SE VC PODER ME AJUDAR EU AGRADEÇO PELA INFORMAÇÃO

  3. renato santos disse:

    olá tenho uma kombi 2000 motor 1.6 ar não consigo descubrir porque ela falha muito,geralmente acontece quando ela esta com o motor quente pega uma rodovia atinge uma velocidade 80,90 km/h então começa a falhação.

  4. Juliano Ribeiro da Rocha.. disse:

    renato santos,vc deve fazer uma verificação na bomba de combustível,como pressão da linha e vazão,(quando quente).tbm verificar bobina…peguai uma ma sera motor do fox já,e era bobina….(Sensor de temperatura tbm verifique).

  5. Calegari disse:

    Temos um cabo que sai do alternador quero saber onde ele é ligado

  6. Calegari disse:

    O cabo do alternador sai e eu não sei onde liga
    carro kombi total flex 1.4

  7. marjore disse:

    meu vw fox esta ocilando a marcha lenta e a luz ( E P C ) nao apaga mais .Ja troquei corpo de borboleta e nada adiantou . ha alguma outra dica. detalhe ele e1.0 2005

  8. João Mauro disse:

    Caros amigos, tenho um cordoba, que oscila a marcha lenta e até morre, tanto no gnv como na gasolina, ele frio funciona redondinho, (da até gosto de ver), esquentou, pronto começa a oscilar.
    Tem momentos raros que fica normal,mas é rapidinho volta a falhar.
    Se puder me dar uma ideia, fico muito agradecido.

    Obrigado

  9. João Mauro disse:

    Ha o cordoba é 98, 99

  10. fabricio jose martins mendes disse:

    tenho uma komb 2008 acelero até o fim e o giro sobe só um poquinho já troquei o sensor do acelerador e continuo com o mesmo problema o que pode ser?

  11. aNDRÉ lUIZ disse:

    TENHO uma kombi2000,porem ela só morre em ponto morto se ela estiver no gás

  12. aNDRÉ lUIZ disse:

    tenho uma kombi motor1.6 ano 2000 motor agasolina e gnv.ela é injeção eletronica,tem ate chave codificada.porem queria saber porque ela morre as vezes quando esta em ponto morto no gnv.pois na gasolina ela não morre.muito obrigado e um grande abraço para todos.

  13. folga no volante disse:

    tenho uma kombi 2010 e estou om uma folga imença no volante, existi alguma forma de pelo menos amenizar?

    uma diga: o volante tinha um balança vertical consequi tirar colocando um embuxamento de papelão envolvendo a parte de dentro,entre o cano e a barra

  14. Bete disse:

    Tenho uma kombi 2006 total flex 1.4 com gnv, apos ter dado varios problemas de aquecimento ela nunca mais foi a mesma sempre sem força na gasolina no gas ela anda um pouco melhor levo no mecanico mas ele nao acerta mais o ponto dela diz ele que tenho que trocar o filtro de ar quando comprei a kombi ela sai de fabrica direto para a colocaçao do gas e eles colocaram um filtro esportivo e o mecanico diz ser o filtro que tenque trocar, quero saber de voces se pode realmente ser isso. troco o filtro quase sempre.

    • Guilherme Lopes disse:

      Bete,
      se você faz a troca do filtro periodicamente não acredito que seja este o problema. Já foi verificado por exemplo a pressão d bomba de combustível.?

  15. ANTONIO MARCELINO disse:

    Tenho uma kombi flex 1.4 2008, teve um super aquecimento que danificou o reservatório de água, pois já é a segunda vez que aquece o sistema, a mesma transborda e ferve a agua. Antes disso ela perde força, já fiz serviço no cabeçote e depois de pronto ela não aprovou no teste, aqueceu de novo por favor diga-me uma solução para o problema do meu kombi, agradeço.

  16. osmar disse:

    to com um ploblema numa kombi flex 1.4 Ela fuciona normal mais quando esquenta ele ocilia e desliga ligo e pega normal muitas as vezes ela fica falhando. mais é tudo muito rapido volta ao normal só tem 4.mil QUILOMETRO rodado muitas vezes ele demora um pouco de desligar acontece mais quando deixa ela parada funcionando, descrobir uma coisa que ela tinha rodado os 4.mil quilometro com a ventolinha desligada segundo o dono do carro a kombi nunca deu sinal nenhum porque ele so rodava na pista e a sua viagem e´pouca só descrubimos depois de ela ficar um bom tempo parada na oficina fucionando então a luz da temperatura cendeu sera que tem aver com este defeito que apareceu agora ocilando e parando

  17. Luis disse:

    Boa noite.
    Tenho uma Kombi 2007, 1.4 Flex.
    Ela apresenta um problema na lenta…
    Quando o motor está na lenta fica oscilando… (prãã…prãã…prãã…prãã….prãã….prãã….prãã…prãã)
    Chega a bater os dentes das engrenagens da caixa… da para escutar batendo… quando piso na embreagem param de bater.
    Mandei no mecânico para dar uma geral na injeção, além da limpeza de bicos e ajustes foi trocado a sonda lambda… ainda assim, a lenta continua oscilando e pelo que observamos a mistura tá muito rica… Foram verificados vários sensores e ajustes… mas nada deu certo.
    O único sintoma é que a central já esta com um tempo de abertura dos bicos de 3ms, e não consegue diminuir mais, e a mistura ainda esta muito rica…

    Alguém tem alguma dica?
    Já pegaram defeito parecido?

    Fico no aguardo.
    Desde já agradeço a todos.

  18. filippe disse:

    tenho uma kombi 1.4 flex 2012 e está sendo reprovada na inspeção veicular…. quando está em 2400 rpm o c.o. fica blz, mas quando coloco em 2500 rpm seguro a aceleração mas derrepente ela dispara vai para 2800 com isso o c.o. também sobe….já troquei o acelerador eletrônico e nada.

    Alguma dica?

    Obrigado

  19. nelson disse:

    tenho uma Kombi diesel ano 82 gostaria de saber como faço para colocar a correia dentada no ponto?

  20. Luciano disse:

    minha Kombi 1.4 flex 06/07 mostrou no painel um desenho do radiador, e apagava depois acendeu com o motorista e começou a jogar agua pra fora e do lado de fora na tampa traseira , oque pode esta acontecendo .obrigado

  21. adauto silva disse:

    tenho uma kombi 2006 flex. cheguei em casa o motor estava funcionando normal. no outro dia fui ligar e não pegou de jeiro nenhum. ja passamaos o scaner e nada foi constatado. ja analizamos bomba, velas, combustivel,, vai centelha para as velas, combustivel para os bicos, sensor de rotação, roda fonica. esta tudo normal só que ela não pega de maneira alguma

  22. Diego vieira disse:

    Tenho uma kombi 1,4 flex 2007

    Tenho ela a um mes ,nesse tempo o pedal do freio travo 4 vez tipo ,nao desce nem meio centimentro…pareceque agarra em algo mais logo em seguida volta o normal

    Colocamos na vala ,olhamos e nao vimos nada coopremetedor…oque pode ser?

  23. arnaldo disse:

    tenho uma kombi 2006 2007 1.4 flex voçe da partida ela pega normal ai vc acelera ele acelera só uma vez aa hora que voçe vai acelerar de novo voçe acelera até o fimm e ela nao acelera o motor oque pode ser ?

  24. Ed carlos disse:

    TO com uma vazamento no motor ja troquei o carter, os retentores do volante e da caixa de macha mais ainda persiste o vazamento alguem pode me orientar

  25. fernanda disse:

    Qual a periodicidade de tempo e km que a kombi 1.4 flex tem que trocar óleo e filtro?

  26. Rogério disse:

    É possível substituir o acelerador eletrônico do motor vw 1.4 por um convencional?

  27. Marcelo disse:

    Tenho uma Kombi 2013 1.4 Flex.
    Sempre que está muito calor na rua após passar uma hora de funcionamento com o motor da Kombi ligado ela começa apagar quando parado no transito ou em sinaleira; isso ocorre só quando o dia esta quente. No inverno nada acontece. Paro no semáforo ela oscila na lenta e apaga, viro a chave e pega de primeira. Ja foi feito a substituição do corpo de Borboleta e nao adiantou. O que pode ser?

Deixe uma resposta

O seu endereço de e-mail não será publicado. Campos obrigatórios são marcados com *