IVECO 35 10 Daily 2005: Velocímetro não marcava.

Você pode gostar...

68 Resultados

  1. bernardo disse:

    O MEU PAI JA TROCOU O CENSOR MAS NAO VLTOU A FUNCIONOU

  2. quero saber a sequencia dos fios por cores no plug do sensor de velocidade da iveco 1035

  3. JULIO JOSE MODTKOWSKI disse:

    BOA Noite,
    tenho um caminhao iveco 70 13 2006 MODELO 2007, COM 75 MIL KM, RODADOS, APRESENTOU UM PROBLEMA QUE NAO E CONSTANTE, DOU PARTIDA ELE DEMORA A PEGAR A CDC COMECA PISCAR NAO PEGA MAIS, OUTRA TENTATIVA CDC PISCA E NAO PEGA, SEM MAIS NEM MENOS DOU PARTIDA ELE PEGA COMO SE NADA TIVESSE ACONTECENDO, NO DIA SEGUINTE CHEGO DOU PARTIDA ELE PEGA NA 1a, ESTA ME DEIXANDO LOUCO, NO MOMENTO ELE ESTA A 20 DIAS NA OFICINA PASSAMOS O APARELHO NAO ACUSA NADA, DETALHE DEPOIS QUE ELE PEGA FUNCIONA PERFEITAMENTE, ELE QUER ME ENLOUQUECER. GOSTARIA QUE ALGUEM ME DESSE UMA DICA.

  4. Álvaro Ribeiro disse:

    Olá meus amigos,possuo um Iveco 35-13 e o marcador de velocidade parou de funcionar e graças a dica de vocês vou verificar o defeito,outro problema apresentado no carro e o aquecimento da caixa de fusíveis onde até alguns fusíveis chegaram a derreter e colar no quadro onde os mesmos se encontram e justamente agora o carro não funciona de jeito nenhum,vamos ter que chamar um técnico para passar o aparelho para analisar o sistema de injeção. O carro é bom e anda bem más esses pequenos problemas é que atrapalham a vida da gente!! um abraço da Bahia!

  5. Valdir disse:

    Alguem poderia me informar quanto custa o sensor de velocidade do caminhão Vw Titã 18310 ?

  6. Jose Raimundo disse:

    Boa Noite . gostaria de obter o Esquema Eletrico do IVECO DAILY 3510 2000 e tb o custo deste obrigado !

  7. claudio disse:

    Oy Boa tarde Eu trabalho com um iveco daiyle 6012, ano 2004 e tem uma chave a baixo do a cendedor da luz e tem um sibolo na chave em formato de um de com dois traços com corte de mais dois traços so q não vejo utilidade nem um apode me dar uma dica pra q que serve este simbolo e qual a utilidade desta xave obrigado

  8. Felipe disse:

    Olá amigos.. quantos fusiveis em geral possui um caminhão IVECO, independente do modelo?

  9. RODRIGO SIMÕES disse:

    ESTOU COM PROBLEMAS NO MEU IVECO 6013, ELE NÃO QUER PEGAR DE JEITO NENHUM JÁ FIZ DE TUDO REVISEI BOMBA, FILTROS NOVOS, SENSORES DE PRESSÃO E VALVULA NOVA CONFIRI O TANQUE DE COMBUSTIVEL TESTEI COM OUTRA CENTRAL E BOMBA ELETRICA E O CARRO NÃO PEGA. POR FAVOR SE ALGUEM SOUBER DE ALGO PARA ME AJUDAR, ME INFORME POR FAVOR.

  10. ALICE disse:

    Ola, preciso comprar um velocimetro para adaptaçaõ na IVECO DAILY ONDE CONSIGO AQUI EM MARINGA PR OU O TELEFONE DO LUGAR QUE FAZ ESTE SERVIÇO

  11. alex disse:

    estou com um iveco city class que não pega,já troquei o oleo diesel do tanque mas foi em vão, verifiquei a central de fuziveis mas não tem nenhum queimado, coloquei o esprei wait lub ai ele pega mas apaga o que eu faco agora?

  12. Fabio disse:

    Ola pessoal… Estou aqui com um Iveco Daily 35-13. Com um problema no Velocímetro, enquanto ele esta na media de 0 a 90 km por hora ele marca perfeitamente… A partir dai passou do 90 ele volta no 0, só começa a marcar novamente quando reduz ate aproximadamente os 50 km por hora, ai ele volta a marcar novamente
    Detalhe quando ele zera o velocímetro a luz indicadora do EDC TESTE acende e fica acesa ate voltar a marcar velocidade novamente
    Não tem nenhum corte o veiculo não morre não sobe a temperatura e nem perde a força…
    Deis de já agradeço pela cooperação de todos

    • marcelo disse:

      ola fabio tenho um carro igual ao seu e com os mesmos problema se voce resolveu gostaria de saber o que era o defeito

      • Ricardo Porto disse:

        Marcelo eu estava com o mesmo problema na minha Iveco 3510 ano 2000 e quando eu levei para arrumar o mecânico tirou o sensor de velocidade que fica no cambio e notou que ele estava sujo… após a limpeza fez uns testes e voltou a funcionar perfeitamente…
        Então fique esperto que pode ser apenas uma limpeza na peça, ai é só colocar de volta…. abços

  13. MAX disse:

    BOA TARDE
    TENHO UM TAXI QUE O RELOGIO E ACLOPADO NO SENSOR DE KILOMETRAGEM DO CARRO
    A CADA 130 METROS O TAXIMETRO AVANÇA O VALOR TABELADO PARA ELE

    MAIS MEU CENSOR ESTA PULANDO DE 100 METROS EM + OU – 40 METROS
    NO CASO EU ANDO 40 METROS E ELE PULA 100

    O QUE PODERIS TER ACONTECIDO

    ALGUEM PODERIA ME AJUDAR URGENTE

  14. MAX disse:

    BOA TARDE
    TENHO UM TAXI CORSA FLEX 1.0 2008 SEDAN QUE O RELOGIO E ACLOPADO NO SENSOR DE KILOMETRAGEM DO CARRO
    A CADA 130 METROS O TAXIMETRO AVANÇA O VALOR TABELADO PARA ELE

    MAIS MEU CENSOR ESTA PULANDO DE 100 METROS EM + OU – 40 METROS
    NO CASO EU ANDO 40 METROS E ELE PULA 100

    O QUE PODERIS TER ACONTECIDO

    ALGUEM PODERIA ME AJUDAR URGENTE

    MEU E-MAIL MVFESTAS@LIVE.COM

  15. Elielton aparecio dos reis disse:

    queria saber as pisições e cores do sensor de velocidade so cambio do iveco daily

  16. Sergio disse:

    Olá, tenho uma iveco 3513, 2006. O defeito é que sai uma fumaça branca quando estou com o carro parado e ligado. Já troquei a turina, o olho por um mais grosso, já fiz limpeza de bico, o motor não aquece, não baixa a aguá, o motor não está fraco. O que será ?

  17. carlos disse:

    olá boa noite , vc sabe informa aonde fica acibolinha do do pedal de frei, do iveco 170e22

  18. jorge marcos disse:

    bom dia.
    Estou com problema numa Iveco eletronica 2005 que ela não pega. Já verifique os sensores de rotação e fase eles estão legais, sendo que a luz do EDC fica piscando direto, sera que o modulo broqueiou, ou há outros sensores ou atuadores que possa esta com defeitos. Este modelo de injeção ten codico de piscada tambem. obrigado

  19. isma disse:

    ola amigos alguem pode me ajudar comprei um iveco 3510 o motor travo . sera que arrebentei meu motor existe algum segredo.nao entendo de motor desde ja agradeço

    • Osmar disse:

      Primeiro Vc precisa conferir se é realmente o motor, conferir bateria e motor partida, se confirmar que o motor trancou, vc precisa procurar um bom mecânico.

  20. ROBERTO disse:

    VERIFIQUE O SENSOR DA CAIXA

  21. Viegas disse:

    Bom dia. Tenho um problema na ligação dos cabos que ligam o conta quilometros, um cão roeu os cabos e quase toda a parte eléctrica junto do chassi. Alguem me pode ajudar como fazer as ligações por video ou fotos. Obrigado

  22. Frank Ferreira disse:

    Ola Potencias“ eu to com um iveco 7013 . Ele funciona perfeito` só que nao acelera,
    já troquei a central e deu no mesmo… Tbm conferi o acelerador, a instalação bomba,
    nivel de óleo, e caixa de fusivel…
    Alguem já pegou um pro assim? Pode me ajudar?
    E estamos aí pra dicas sobre central de injeção…
    Mt grato…

  23. ALAN DE FRANÇA disse:

    CAROS AMIGOS TENHO UMA IVECO 3513 ELETRONICA ELA PEGA E FICA ALGUNS SEGUNDO LIGADA E MORRE ALGUEM PODE ME FALAR O Q ACONTECE ESTOU DESESPERADO JA CARA JA TESTAMOS TODOSOS SENSORES

  24. bruno disse:

    um iveco cityclass 2,8 eletronico nao pega, ja foi feito todos os procedimentos possiveis, so nao conferi o sensor de rotação, pq nao encontri aonde fica. obrigado

  25. gerson disse:

    Sou eletricista estou tentando concerta um iveco ele as fezes não acelera ai o motorista aperta 3 vezes no acelerador ai volta ao normal

  26. hudson disse:

    boa noite tenho uma iveco 3510 ano 2002 ela esta quebrando o cabo de embreagem muito gostaria de saber o que esta originado isto

  27. Alba disse:

    Boa Tarde !!

    estou com uma iveco 55.16 motor a diesel eletrônica.
    foi feito todos os testes e ela continua cortando. o que pode está acontecendo.

    obrigada.

  28. bom dia , quero saber Iveco Daily 35-10 ano 2003 a 2004 quantas machas tem obrigado

  29. francisco disse:

    boa noite tenho uma iveco 35s14 2008 ,bom quando ela estar em movimento ela desliga ,antes acede a luiz da injeção dai ela desliga ,depois eu ligo novamente ai ela vai embora depois de 30 minutos acontece tudo de novo o vçs acha que pode ser .

  30. heron disse:

    Boa noite estou com um caminhão iveco eletronico quando leigei o terra da buzina encostei no positivo o carro quando ligo o pisca ou alerta ou farou ele da partida. vcs podem mim ajudar .
    Att. Heron

  31. eder disse:

    Tenho um iveco dayli toda vez que eu souto o acelerador com ele embalado a luz edc test começa a piscar e ele corta a aceleraçao

  32. Raul disse:

    Oi, estou escrebendo da argentina e tenho Iveco turbodaily que tein o mesmo velocimetro da foto, sera que voces pode_me enviar a descripcao da conecao eletrica do velocimetro, ele tein duas fichas mas o meu so tein uma colocada.Obrigado

  33. sergio ferreira dos santos disse:

    Tenho um IVECO – 460 NR, mesmo não esta marcando hora e velocidade, e já foi trocado o sensor que vai na caixa mais não solucionou o problema. O que poderá ser?

  34. Danierlo disse:

    Estou com um problema na minha iveco daily 2.8 turbo mecânico ano 2001!
    Todos os relés foram roubados se alguém puder me ajudar ou tiver um manual para venda agradeço muito!

  35. ademir disse:

    ola amigos, tenho uma iveco 5013 2007 e estou com um problema de perda de velocidade principalmente na subida carregado, ele cai muito rapido, tenho notado que quando parado o relogio do RPM não passa de 3500RPM, e outras que verifiquei chegam a 4500, ja passei o aparelho mas não consta defeito,ja me falaran para trocar o sensor da flauta ou da bomba de auta pressão, mas preciso ter uma certa certeza, para não ficar gastando atoa. obrigado

  36. alexandre disse:

    meu velocimetro do 3513 eletronico fundo azul quebrou onde compro outro usado

  37. mario de jesus alcantara disse:

    tenho uma camioneta iveco ano 2002 e o rpm foi testado ta ok e quando coloco na minha camioneta nao fonciona que seria o defeito , obrigado

  38. César Gouveia disse:

    Prezados,
    Comprei um IVECO FIAT /DAILY 3510 ANO 2001, porem ele rebola para alcançar 90km, ja troquei oleos, filtros e nada, outra coisa, ele não pega se não colocar aerosol no turbo.

    poderiam me ajudar

  39. Natan disse:

    Olá !
    Alguém sabee informar a cor do fio da bomba de Combustivel do Iveco darly 35s14, pois qeria instalar um localizador?

  40. luis disse:

    Boa noite estou para com um Iveco ano 2006 refrigerado não sei se vai ser um bom negócio

  41. luis disse:

    Boa noite estou para com um Iveco ano 2006 refrigerado não sei se vai ser um bom negócio quero dicas de defeitos

  42. BRUNO disse:

    IVECO 7013 CORTANDO ACUSANDO BANCO DE INJETORES E INJETORES 2 3

  43. estoucomiveco2005naovemalimentacaonabombaeletricapertodofiltrodaondevemosinal prabomba ezamineiosreles

  44. janildo disse:

    tenho um iveco 2013 e todas as veses que esquenta nao dezenvove a velocidade.

  45. Neuri almeida disse:

    Estou com iveco 5013 não funciona de maneira alguma , já foi trocado sensor rotação, bomba bico correia dentada , mais ele pega nem no esperei, alguém pode me ajudar

  46. wagner cruz disse:

    Tenho uma iveco daily e a luz EDC fica piscando e ela so pega quando apaga, depois andando ele pisca e corta a aceleraçao,alguem ja solucionou um problema como este?

  47. adriano castro disse:

    boa noite, tenho uma iveco daily 5013 2007 troquei oleo filtros e sistema de arrefecimento agua e aditivo logo apos isso começou a vazar agua proximo a bomba dagua, sera preciso trocar a bomba ou pode ser so uma vedação?
    obrigado

  48. Tenho um micro ônibus iveco cityclass 70 c 16 que tem dia que pega e tem dia que não pegar. vcs poderia me ajudar.

  49. edson melo disse:

    tenho 1 iveco 70c16 o painel de intrumentos apagou e nao funciona vira motor e nao pega mais

  50. edson melo disse:

    tenho 1 iveco 70c16 o painel de intrumentos apagou e nao funciona vira motor e nao pega mais

  51. Tenho um Iveco 35s14 ano 2011 ele paro de funcionar o velocímetroalguem pode me dar umas ideias certa já vi caixa de fusível e o sensor mas ainda não funciona boa tarde agradeço

Deixe uma resposta

O seu endereço de e-mail não será publicado. Campos obrigatórios são marcados com *